Date: 23-06-2018  Heure: 17:36

Auteur Sujet: [Ford galaxy] demarrage difficile a chaud  (Lu 3267 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne fab28

  • Je reste un peu
  • *
  • Messages: 29
  • Réputation : +0/-0
  • Véhicule: ford galaxy tdi 110ch
[Ford galaxy] demarrage difficile a chaud
« le: 17.07.2014 - 22:11:30 »
  • Publish
  • bonsoir a tous donc voila je viens demander conseil car j'ai de temps en temps sur mon ford galaxy un bip quand je démarre mes ces pas a chaque fois

    car vu que ces le monospace que j'ai racheter a mon beau père il a toujours eu beaucoup de mal a démarrer a chaud mes il démarre toujours du 1 er coup a froid

    et a des fois quand je m’arrête en sachant que j'ai fait des km ( donc moteur chaud) et que je veux redémarrer après m'avoir arrêter vite fais  j'insiste toujours comme d'habitude sur le démarreur pour qu'il démarre et a des fois sur la fin (en sachant que j'insiste bien 4 seconde avant qu'il parte) juste avant qu'il démarre j’entends un bip cour donc je me demande ce que cela signifie

    merci de vos avis
    « Modifié: 18.07.2014 - 22:52:47 par cricriportos »

    Hors ligne cricriportos

    • Moderateur local
    • Je me sens pas mal ici
    • *****
    • Messages: 198
    • Réputation : +0/-0
    • Véhicule: Ford mondeo tddi 115, Ford Sierra 2.0 GL (pour pièces), Ford Transit TDCI 115 2009
    Re : [Ford galaxy] demarrage difficile a chaud
    « Réponse #1 le: 18.07.2014 - 23:07:15 »
  • Publish
  • Salut :) pour ton probleme, je pense que c'est le démarreur qui est fatiguée: je pense qu'il ne tourne pas assez vite. A froid la gestion envoie d'avantage de gasoil ainsi le démarreur est moins sollicité alors qu'à chaud la gestion injecte moins de gasoil donc le demarreur travaille d'avantage. (c'est un mecano qui m'a expliqué ça).

    Sinon ça peut etre la batterie. Qu'elle age a t'elle?

    Mais pour le bip je ne sais pas.
    Mes voitures:

    BMW 328 CI e46

    Jeep Cherokee 2.1 TD

    Hors ligne marco xr3i

    • Je pose mes valises
    • ***
    • Messages: 346
    • Réputation : +2/-0
    • OLD SCHOOL
    • Véhicule: ESCORT MK4 1.6mfi XR3I - MAVERICK MK1 court 2.7TD GLX - FIESTA MK3 1.3 CLX
    Re : [Ford galaxy] demarrage difficile a chaud
    « Réponse #2 le: 19.07.2014 - 15:59:39 »
  • Publish
  • salut

    alors a exclure la batterie, car il ferait de même voir pire a froid (a chaud batterie rechargé a froid non).

    regarde plutôt aux sondes, en particulier la sonde de température, retire la a chaud et regarde si il démarre bien, si ok la sonde de température est la cause!

    le truc que de donne CRICRI est peut être possible mais si il le fait depuis très longtemps il n'est pas fatigué (car depuis il aurait rendu l'âme) mais plutôt pas adapter!
    je m'explique, apparemment il y aurait un soucis d'origine résolue par FORD, des démarreurs trop faibles aurait était installé sur certains, ils ont donc changé de démarreur pour des plus puissant!

    il y a aussi un soucis au niveau du relais 109 mais pour un démarrage difficile a chaud comme a froid tout comme un soucis au neiman!

    personnellement je penche plus sur la sonde!   

    fait le test sa ne coûte rien, si toujours pareils passe le a la valise

    Hors ligne fab28

    • Je reste un peu
    • *
    • Messages: 29
    • Réputation : +0/-0
    • Véhicule: ford galaxy tdi 110ch
    Re : [Ford galaxy] demarrage difficile a chaud
    « Réponse #3 le: 22.07.2014 - 23:22:55 »
  • Publish
  • bonsoir et merci dejas de vos réponse , donc oui j'ai lu ca aussi pour l'histoire du démarreur , 

    et on ma même dis cette après midi de tester de démarrer a l'aide de cosse pour voir si cela viendrais du démarreur

    sinon la voiture est passer a la valise car j'avais un problème de capteur de frein (qui a été régler) et donc rien a signaler sur la valise

    donc je vais essayer demain si j'ai le temps en débranchant la valise

    sinon j'ai un autre soucis si sans n'est un

    car j'ai remarquer a l’arrêt moteur tournant quand je met des coup d’accélérateur quand je relâche la pédale j’entends un petit bruit comme un cloc ou un bruit de relais ou autre  pas évident a expliquer et ça le fait toujours des que je le relâche ces pas un gros bruit

    je vous ai joint une vidéo pour que vous l'entendiez , il faut mettre fort

    bruit vers les

    20secondes

    22secondes

    28secondes

    33 secondes

    a chaque fois que je relâche l’accélérateur

    merci 

    Voir le Fichier : galaxy_Video0009mp4.AVI

    Hors ligne marco xr3i

    • Je pose mes valises
    • ***
    • Messages: 346
    • Réputation : +2/-0
    • OLD SCHOOL
    • Véhicule: ESCORT MK4 1.6mfi XR3I - MAVERICK MK1 court 2.7TD GLX - FIESTA MK3 1.3 CLX
    Re : [Ford galaxy] demarrage difficile a chaud
    « Réponse #4 le: 26.07.2014 - 12:57:56 »
  • Publish
  • alors j'ai écouté, mais je ne pense pas que sois un soucis, le sons est bien trop faible pour que soit un relais qui clac, et un relais ne clac qu'une seul fois puis il est mort!
    as tu essayé de retiré la sonde de température?

    c'est pour sa que je n'aime pas les nouvelles voitures, trop d’électronique!   :D