Date: 21-05-2018  Heure: 12:57

Auteur Sujet: [Ford Galaxy] besoin d'avis avant achat  (Lu 3274 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne fab28

  • Je reste un peu
  • *
  • Messages: 29
  • Réputation : +0/-0
  • Véhicule: ford galaxy tdi 110ch
[Ford Galaxy] besoin d'avis avant achat
« le: 05.03.2014 - 20:29:49 »
  • Publish
  • bonjour a tous voila je viens vers vous pour avoir quelques avis donc je suis sur le point d'acheter un ford galaxy de 1999  ces un moteur tdi 110ch dessus

    donc voila j'ai fait un essai cette après midi même donc cela roule bien pas de bruit particulier juste que quand j'ai voulu mette le pied dedans j'ai eu comme une micro coupure cela a fait comme un accoup de 1seconde a peu pres et apres cela et repartis normal

    j'ai donc ressayer et cela a fait comme si quelques chose retenais la voiture quelques seconde et je précise que cela ma fait ça que quand je metter vraiment le pied au plancher

    car quand je roule normal aucun soucis

    donc d’après vous d ou cela peu t il provenir ?

    car il y a aussi le voyant de préchauffage qui reste e allumer en roulant

    car il a changer le contacteur de frein il y a pas longtemps

    merci d'avance de vos temoignage
    « Modifié: 06.03.2014 - 09:45:45 par VeZoul »

    Hors ligne VeZoul

    • Administrateur
    • Ici je suis chez moi
    • *****
    • Messages: 1 478
    • Réputation : +7/-0
    • Véhicule: Fiesta ST 150
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #1 le: 06.03.2014 - 09:47:14 »
  • Publish
  • Le voyant de préchauffage reste allumer à cause du contacteur de frein ? :hein:

    Pour la coupure à l'accélération, peut-être qu'il est un peu encrassé... Tu sais quel genre de personne l'avait avant (personne âgée par exemple) ?

    Hors ligne fab28

    • Je reste un peu
    • *
    • Messages: 29
    • Réputation : +0/-0
    • Véhicule: ford galaxy tdi 110ch
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #2 le: 06.03.2014 - 11:33:47 »
  • Publish
  • merci de ta réponse  VeZoul

    donc le contacteur de frein a été changer il y a pas longtemps car il la même ramener la voiture au garage 2 fois pour cela .

    car la première fois d’après ce qu'il ma expliquer  cela a pas tenu ça griller je ses pas quoi donc il la ramener au garage et cela venais des fil quand tu ouvre le coffre qui était abimer avec le temps a force d'ouvrir le coffre.

    donc les frein stop fonctionne et toujours ce voyant de préchauffage


    et oui la personne qui la a vraiment une conduite pépère

    Hors ligne VeZoul

    • Administrateur
    • Ici je suis chez moi
    • *****
    • Messages: 1 478
    • Réputation : +7/-0
    • Véhicule: Fiesta ST 150
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #3 le: 06.03.2014 - 11:58:16 »
  • Publish
  • C'est peut-être la conduite pépère justement qui fait ce trou. Après je suis pas expert en mécanique non plus, donc je peux pas trop t'aider plus que ça ^^

    Hors ligne fab28

    • Je reste un peu
    • *
    • Messages: 29
    • Réputation : +0/-0
    • Véhicule: ford galaxy tdi 110ch
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #4 le: 06.03.2014 - 14:26:52 »
  • Publish
  • ok merci je vais attendre d'autre avis

    Hors ligne fab28

    • Je reste un peu
    • *
    • Messages: 29
    • Réputation : +0/-0
    • Véhicule: ford galaxy tdi 110ch
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #5 le: 17.03.2014 - 07:54:55 »
  • Publish
  • personne peu me donner conseil pour mon voyant de préchauffage

    Hors ligne fab28

    • Je reste un peu
    • *
    • Messages: 29
    • Réputation : +0/-0
    • Véhicule: ford galaxy tdi 110ch
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #6 le: 19.03.2014 - 21:11:32 »
  • Publish
  • je suis retourner  voirle galaxy cette après midi pour vérifier par rapport a ce voyant de préchauffage qui reste allume(clignotant)j'ai donc regarder toutes les ampoules ,fusible et tous est ok le contacteur de frein  fonctionne car les feux de stop fonctionne très bien

    car je m'explique quand je met le contacte le voyant s'allume quelque seconde et s'eteint(ceci est normal) et je laisse le contact allume sans démarrer le moteur et au bout de 30 a 40seconde le voyant de préchauffage s'allume en clignotant et ne s’éteint plus donc ça le fait même si le moteur n'est pas allume


    Hors ligne VeZoul

    • Administrateur
    • Ici je suis chez moi
    • *****
    • Messages: 1 478
    • Réputation : +7/-0
    • Véhicule: Fiesta ST 150
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #7 le: 20.03.2014 - 09:11:49 »
  • Publish
  • Et t'as pas essayé de passer un coup de fil dans un garage Ford pour leur demander les causes ?

    edit : après recherches sur le net il en sort que le Galaxy étant un produit Volkswagen en grande partie, le clignotement de ce voyant signifie "Problème électrique" dans le sens large du terme. Ca peut être le contacteur de freins, une ampoule qui merde, le faisceau électrique qui a un soucis. Si tu n'as pas de soucis de perte de puissance, tu peux écarter je pense le problème d'injecteur.

    A voir également si ce n'est pas un soucis qui aurait été déjà résolu mais avec oubli de réinitialiser le code erreur du calculateur.
    « Modifié: 20.03.2014 - 09:16:48 par VeZoul »

    Hors ligne fab28

    • Je reste un peu
    • *
    • Messages: 29
    • Réputation : +0/-0
    • Véhicule: ford galaxy tdi 110ch
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #8 le: 20.03.2014 - 11:07:29 »
  • Publish
  • merci de ta réponse vezoul oui ces un moteur tdi sur ces modèle de galaxy et si j'ai appeler les garages Ford mes bon toutous pareille venait on va le passer a la valise

    car souvent ces une histoire de contacteur de frein ce qu'il a eu et il a été changer il y a pas longtemps

    et niveau moteur il roule bien a part juste la première fois que je les essayer il y a eu comme une micro coupure quand j'ai appuyer a fond sur l’accélérateur cela a fait comme un accoup de 1seconde a peu prés et après cela et repartis normal et je les ressayer l'autre fois aucun  soucis du tous il a bien rouler

    j'ai donc ressayer et cela a fait comme si quelques chose retenais la voiture quelques seconde et je précise que cela ma fait ça que quand je metter vraiment le pied au plancher

    donc le truc bizarre aussi ces que le voyant de prechauffe s'llume normalement des que je met le contact et se coupe directement derriere et il ce rallume au bout de 30 a 40s apres mes tous cela sans meme allume le moteur juste avec le contact allume

    Hors ligne VeZoul

    • Administrateur
    • Ici je suis chez moi
    • *****
    • Messages: 1 478
    • Réputation : +7/-0
    • Véhicule: Fiesta ST 150
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #9 le: 20.03.2014 - 11:25:38 »
  • Publish
  • Pour le voyant, c'est peut-être juste le contacteur de freins qui l'a déclenché et peut-être que le garage qui a fait le changement à oublié d'effacer le code erreur (d'où le fait qu'il se rallume). Après, si c'est pas ça, je vois pas trop d'autres solutions ouais que de le faire passer au diagnostique... Renseigne-toi des prix, certains "petits" garages sont plus arrangeants que d'autres ;)

    Hors ligne fab28

    • Je reste un peu
    • *
    • Messages: 29
    • Réputation : +0/-0
    • Véhicule: ford galaxy tdi 110ch
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #10 le: 20.03.2014 - 15:12:56 »
  • Publish
  • ba je crois que ce garage n'a pas de valise a confirmer car ces un petit garage

    mes d’après ce que j'ai pu lire sur les forum le témoin après changement du contacteur doit s'enlever tous seul donc après je ses pas

    j'ai pris rdv dans un garage ford pour le passer a la valise en espérant qu'il trouve quelques chose et surtout rien de grave

    Hors ligne VeZoul

    • Administrateur
    • Ici je suis chez moi
    • *****
    • Messages: 1 478
    • Réputation : +7/-0
    • Véhicule: Fiesta ST 150
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #11 le: 20.03.2014 - 17:26:01 »
  • Publish
  • Bah si t'as aucun soucis avec, y a pas de raisons qu'ils trouvent quelque chose de grave

    Hors ligne fab28

    • Je reste un peu
    • *
    • Messages: 29
    • Réputation : +0/-0
    • Véhicule: ford galaxy tdi 110ch
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #12 le: 20.03.2014 - 21:31:35 »
  • Publish
  • oui ces sur mes bon quand tu regarde les forum et que tu tape voyant préchauffage allume tu a de tous il y en n'a qui ont eu des problème d'injections (l'injecteur pilote)

    etc donc je verrai bien demain

    Hors ligne VeZoul

    • Administrateur
    • Ici je suis chez moi
    • *****
    • Messages: 1 478
    • Réputation : +7/-0
    • Véhicule: Fiesta ST 150
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #13 le: 21.03.2014 - 09:30:49 »
  • Publish
  • Tu nous tient au courant :)

    Hors ligne fab28

    • Je reste un peu
    • *
    • Messages: 29
    • Réputation : +0/-0
    • Véhicule: ford galaxy tdi 110ch
    Re : [Ford Galaxy] besoin d'avis avant achat
    « Réponse #14 le: 21.03.2014 - 18:29:35 »
  • Publish
  • bon je viens au nouvelle donc j'ai été chez Ford cette apres midi et je les passer a la valise et le code défaut qui ressort ces bien le contacteur de frein donc je lui ai dit qu'il avait été changer il y a peu de temps donc il a regarder vite fais pour voir si celui ci était bien placer donc après rien de plus , donc le père de mon amie et repartis avec le galaxy et au bout de 30km le voyant de préchauffe ces rallumer donc soit le contacteur a un défaut , ou j'ai lu que certain modèle en n'avait 2 contacteur et qu'il fallait les synchroniser ensemble sinon le voyant reviendrait donc je voudrais bien savoir si sur celui la un tdi 110 ch de 1999 il y en a 1 ou 2 contacteur