Date: 17-11-2018  Heure: 18:06

Auteur Sujet: [Capote éléctrique] Problème capote électrique mk5  (Lu 5111 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne silver09

  • Je reste un peu
  • *
  • Messages: 7
  • Réputation : +0/-0
  • Véhicule: Ford escort XR3I cabriolet 1992
Bonjour a tous,
J'ai acheter une ford escort cabriolet de 1992, le problème c'est que la capote électrique ne fonctionne pas. Je voudrais donc savoir comment faire pour repérer la panne car je n'y connais rien en capote électrique et je ne sait pas par où commencer.
Merci d'avance pour vos réponse
« Modifié: 11.08.2013 - 13:10:42 par VeZoul »
Les voitures, ma passion !! :)

Hors ligne Anthony

  • Administrateur
  • Ici je suis chez moi
  • *****
  • Messages: 1 578
  • Réputation : +6/-1
    • Ovale Bleu
  • Véhicule: Ford Fiesta '15
Re : Problème capote électrique mk5
« Réponse #1 le: 09.08.2013 - 19:56:42 »
  • Publish
  • As tu eu l'avis d'un garagiste ou de chez Ford ?
    Ovale Bleu Ford World - WWW.OVALE-BLEU.FR

    Hors ligne fiesta90150

    • Je m'installe
    • ****
    • Messages: 609
    • Réputation : +2/-0
    • Véhicule: Fiesta MK7.5 Zetec S Racing Red, 1.0L 125PS
    Re : Problème capote électrique mk5
    « Réponse #2 le: 09.08.2013 - 19:57:57 »
  • Publish
  • moi la premiere chose que je ferais cest de regarder si il faut changer le fusible....

    Hors ligne silver09

    • Je reste un peu
    • *
    • Messages: 7
    • Réputation : +0/-0
    • Véhicule: Ford escort XR3I cabriolet 1992
    Re : Problème capote électrique mk5
    « Réponse #3 le: 09.08.2013 - 22:13:16 »
  • Publish
  • Mon garagiste ne veut pas y toucher :heink: et je n'arrive pas a trouver les relais de la capote. Ford peut me faire un devis gratuit pour connaître la raison de la panne et le coût des réparations ou sera t il payant??
    Les voitures, ma passion !! :)

    Hors ligne fiesta90150

    • Je m'installe
    • ****
    • Messages: 609
    • Réputation : +2/-0
    • Véhicule: Fiesta MK7.5 Zetec S Racing Red, 1.0L 125PS
    Re : Problème capote électrique mk5
    « Réponse #4 le: 10.08.2013 - 00:48:56 »
  • Publish
  • normalement le devis devrait etre gratuit mais bon c'est ford hein. Je sais que une fois j'ai du payer 60€ pour le devis et que so je faisait le travaux les 60€ ils ne les demandait pas

    Hors ligne VeZoul

    • Administrateur
    • Ici je suis chez moi
    • *****
    • Messages: 1 478
    • Réputation : +7/-0
    • Véhicule: Fiesta ST 150
    Re : Re : Problème capote électrique mk5
    « Réponse #5 le: 11.08.2013 - 13:10:13 »
  • Publish
  • normalement le devis devrait etre gratuit mais bon c'est ford hein. Je sais que une fois j'ai du payer 60€ pour le devis et que so je faisait le travaux les 60€ ils ne les demandait pas
    Ca c'est de l'abus je crois... xD

    Sinon, oui je suis d'accord avec notre ami belfortin, d'abord regarder le fusible. Et après, voir si le faisceau est bon.

    Hors ligne Anthony

    • Administrateur
    • Ici je suis chez moi
    • *****
    • Messages: 1 578
    • Réputation : +6/-1
      • Ovale Bleu
    • Véhicule: Ford Fiesta '15
    Re : [Capote éléctrique] Problème capote électrique mk5
    « Réponse #6 le: 14.08.2013 - 11:35:20 »
  • Publish
  • Je pense que tu devrais demander un devis gratuit en le précisant clairement. Au moins on serait déjà ce que c'est vraiment et voir les solutions.

    Je pense aussi qu'ils font uniquement payer si il branche la "valise" mais je sais pas du tout si il y a besoin pour ce problème  :whistle:
    Ovale Bleu Ford World - WWW.OVALE-BLEU.FR

    Hors ligne silver09

    • Je reste un peu
    • *
    • Messages: 7
    • Réputation : +0/-0
    • Véhicule: Ford escort XR3I cabriolet 1992
    Re : [Capote éléctrique] Problème capote électrique mk5
    « Réponse #7 le: 13.09.2013 - 15:42:29 »
  • Publish
  • Rebonjour a tous,
    bon j'ai fait une demande a ford mais ils ne veulent pas me le faire non plus, j'ai l'impression que se système de capote n'est pas apprécié des garagistes.

    Pour les relais je ne sait pas ou les trouver, sur mon livre il y a juste marqué ceci sans précision:

    Des relais supplémentaires avec fusible sont prévus sur les escorts cabriolet à capote électrique.
    _ Relais I et II (côté conducteur derrière le montant A) (je ne sais pas du tout ou est se montant et il n'y a aucune explication)
    _ Relais III et IV et fusible 15 amp ( dans compartiment moteur, derrière le panneau de garnissage côté gauche) et la aussi je n'arrive pas a trouver.

    Si quelqu'un aurais a peu près le même modèles ou qui connait bien se modèle de véhicule sa m'arrangerais  :love:

    Merci d'avance pour vos réponses 
    Les voitures, ma passion !! :)

    Hors ligne silver09

    • Je reste un peu
    • *
    • Messages: 7
    • Réputation : +0/-0
    • Véhicule: Ford escort XR3I cabriolet 1992
    Re : [Capote éléctrique] Problème capote électrique mk5
    « Réponse #8 le: 14.03.2014 - 15:56:29 »
  • Publish
  • Bonjour à tous,

    Je voudrais relancer se sujet car voyant les beaux jours arrivés j'ai voulu me réoccuper de ma capote qui ne marche toujours pas.
    On m'a donc prêté un multimètre et j'ai donc pu constater que le courant arrive bien jusqu'à l'interrupteur intérieur de la capote, par contre dès que je test sur le branchement de l'alimentation de la pompe, le courant n'arrive pas (avec le contact allumer et en appuyant sur l'interrupteur). Il y a un petit relais gris a côté de la pompe mais apparemment il fonctionne. Je voudrais donc savoir comment faire pour savoir si sa viens pas de mon interrupteur, ou si il y aurais pas d'autre relais entre l'interrupteur et la pompe.
    Merci d'avance pour vos réponse.
    Les voitures, ma passion !! :)

    Hors ligne marco xr3i

    • Je pose mes valises
    • ***
    • Messages: 346
    • Réputation : +2/-0
    • OLD SCHOOL
    • Véhicule: ESCORT MK4 1.6mfi XR3I - MAVERICK MK1 court 2.7TD GLX - FIESTA MK3 1.3 CLX
    Re : [Capote éléctrique] Problème capote électrique mk5
    « Réponse #9 le: 03.04.2014 - 20:41:05 »
  • Publish
  • salut a toi  :up:

    désolé je n'avais pas vue ton poste!

    alors donc tu roule en MK5, je ne suis pas un fin connaisseur mais je vais essayé de t'aider!

    pour les relais il y a une boite a fusible avec des relais a coté du volant en bas a gauche je crois!

    donc ton jus arrive a l’interrupteur, c'est une bonne chose déjà!
    a tu essayé de shunter la pompe en directe?
    tu prend un fils du même type et tu dévie le jus pour ne pas qu'il passe par l'interrupteur!
    comme sa tu sauras de suite si c'est la pompe ou l’interrupteur ou peut être un relais!