Date: 21-09-2018  Heure: 17:34

Auteur Sujet: [2000rs] mk1 136cv  (Lu 4063 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne aris0145

  • Je reste un peu
  • *
  • Messages: 14
  • Réputation : +0/-0
  • Véhicule: mondeo mk1 2000rs , escort mk1 1300s , escort mk5 1400s
[2000rs] mk1 136cv
« le: 21.05.2013 - 15:21:31 »
  • Publish
  • salut tout le monde voici ma ptite 2000rs/si auto ghia de '94 :love:
    achetée en aout dernier a 300€ a la base pour pieces car selon le proprio ... l embrayage etait mort :lol:
    il s agissait d une fuite d huile entre le refoidisseur et la boite du coup celle ci etait a sec :D

    c est donc une premiere main verte tourmaline totalisant 245.000km pas super bien entertenue mais en bon etat general excepté un bon debut de corrosion aux passages de roues arrieres ( une fois n est pas coutume :shock:) et au dessus du pare-brise où c est carrement troué , vu le pare-brise PLIKINGTON j ai envie de dire : merci car-glass :no:

    enfin ici vous aurez un apercu de l evolution de la machine au cours du temps , ce ne sera pas souvent car 5 voitures a gerer en meme temps :spy: :p
    place aux photos :)











    actuellement elle subit quelques renovations et modifs , entre autre la reparation carrosserie sur le toit , ben oui en belgique rouler avec des trous dans le pavillon c est pas seulement rouler cheveux au vent mis aussi cheveux mouillé :whistle: ...
    et passage en manuelle car l automatique c est bien et confortable mais elle deconnait un peu , sans compter la tuyauterie de refroidissement pourrie qui eclatait partout et puis pas economique pour un sous quand on voit qu en tirant un peu dedans elle passe la 4 a 190km/h et qu on sait qu y a pas de 5eme :sweat: puis l accel c est pas trop ca ... quand une xsara hdi 8s 110cv vous laisse sur place ca refroidit pas mal :shock: ... donc passage en boite manuelle de 1600 :p

    work in progress :D





    to be continued :up:
    « Modifié: 29.05.2013 - 08:41:49 par VeZoul »

    Hors ligne ba888

    • Je reste un peu
    • *
    • Messages: 51
    • Réputation : +0/-0
    • Véhicule: Ford Escort RS1600i et Ford Mondeo MK3
    Re : mk1 2000rs 136cv
    « Réponse #1 le: 27.05.2013 - 19:58:11 »
  • Publish
  • Chouette tout ça ;) bon boulot à toi :)

    Hors ligne Anthony

    • Administrateur
    • Ici je suis chez moi
    • *****
    • Messages: 1 578
    • Réputation : +6/-1
      • Ovale Bleu
    • Véhicule: Ford Fiesta '15
    Re : mk1 2000rs 136cv
    « Réponse #2 le: 28.05.2013 - 05:25:11 »
  • Publish
  • Sympa cette nouvelle Mondy  :up:
    Hâte de voir la suite :)
    Ovale Bleu Ford World - WWW.OVALE-BLEU.FR

    Hors ligne Philippe

    • Philippe
    • Je reste un peu
    • *
    • Messages: 40
    • Réputation : +0/-0
      • Ma Mondéo TD
    • Véhicule: mondéo 1.8 TD clipper Nordic. 04/2000. vert pacific.
    Re : [2000rs] mk1 136cv
    « Réponse #3 le: 04.06.2013 - 17:46:26 »
  • Publish
  • vivement la suite...

    ++
    Mondéo 1.8 TD clipper Nordic du 04/2000.
    Vert pacifique, Climat, 2 airbags, etc....

    Hors ligne aris0145

    • Je reste un peu
    • *
    • Messages: 14
    • Réputation : +0/-0
    • Véhicule: mondeo mk1 2000rs , escort mk1 1300s , escort mk5 1400s
    Re : [2000rs] mk1 136cv
    « Réponse #4 le: 11.06.2013 - 02:29:29 »
  • Publish
  • merci a vous ;)
    voici quelques news :D

    le soleil laisse apparaitre quelques uns de ses rayons ces derniers jours et j ai terminé la mecanique sur la caisse de mon frere donc le travail sur titine a repris et pas mal avancé on arrive en phase final ... soit demain ou mercredi 8)
    bon jeudi dans le pire des cas :P ...

    celle qui a occupé toute ma semaine passée :roll:









    la donneuse ... dépecée 8)





    "a coeur ouvert " :lol:





    le moulin a terre ... mais bon il me faut juste sa boite/embrayage/volant moteur , le pedalier frein/embrayage hydraulique , le selecteur de vitesse et le berceau ... le 1600 il restera là





    mais il sera bien a l abri entre ma 323 grsi ...



    ... ma mk5 1400s ...



    ... et ma mk2 1300s




    j ai quand meme trouver un peu de temps pour bosser sur titine la semaine derniere et refaire le toit qui etait attaqué ( explication dans le premier post )

    ici apres poncage et traitement a l inhibiteur et premiere couche fine de mastic pour rattraper les crateres créés par la rouille





    finition avant peinture





    ... et peinture





    sur photos ca rend bien mais en realité c est pas si impec ... mais ca va pour un qui n est pas carrossier et qui a peind a la bombe j suis assez satisfait du resultat , faudra un ptit coup de polish quand elle sortira pour bien fignoler tout ca
     ..Mgreen..

    voila elle attend sagement la repose de son moteur tout propre avec son nouveau moyen de transmission 8)









    Finish work in progress :up:
    « Modifié: 11.06.2013 - 02:33:00 par aris0145 »

    Hors ligne VeZoul

    • Administrateur
    • Ici je suis chez moi
    • *****
    • Messages: 1 478
    • Réputation : +7/-0
    • Véhicule: Fiesta ST 150
    Re : [2000rs] mk1 136cv
    « Réponse #5 le: 12.06.2013 - 10:12:30 »
  • Publish
  • Avec tout ça, t'as de quoi t'occuper pendant un moment :) :up:

    Hors ligne aris0145

    • Je reste un peu
    • *
    • Messages: 14
    • Réputation : +0/-0
    • Véhicule: mondeo mk1 2000rs , escort mk1 1300s , escort mk5 1400s
    Re : [2000rs] mk1 136cv
    « Réponse #6 le: 12.06.2013 - 10:41:51 »
  • Publish
  • disons que mon temps libre m est bien utile et mis a rude epreuve :lol:

    Hors ligne aris0145

    • Je reste un peu
    • *
    • Messages: 14
    • Réputation : +0/-0
    • Véhicule: mondeo mk1 2000rs , escort mk1 1300s , escort mk5 1400s
    Re : [2000rs] mk1 136cv
    « Réponse #7 le: 16.06.2013 - 02:16:57 »
  • Publish
  • installation du pedalier pour embrayage hydro sur l auto ;)

    La bête nécessaire pour passer en manuelle


    Emplacement sur la donneuse


    2000RS Emplac... Ah mert youston on a un problème :sweat:


    c est le moment ou on se rend compte que la 2000rs de 94 a deja le passage pour un embrayage a cable ou hydraulique mais a l ancien emplacement ( le trou a droite ) et que la donneuse etant une 96 est deplacé :spy:
    qu a cela ne tienne :D ...

    On calque


    On décalque :lol:


    A coeur vaillant rien d impossible :up:


    On coupe :p


    On lime proprement :)


    Traitement anti-rouille avec de l inhibiteur :p


    Tout est bon :love: , le pédalier est remonté et le mecanisme tombe impec :up:


    plus qu a remonter le berceau et le selecteur de vitesses , vidange moteur et boite , redescendre le tout dans l auto , purger l embrayage et TEST !!!  :D

    Hors ligne Anthony

    • Administrateur
    • Ici je suis chez moi
    • *****
    • Messages: 1 578
    • Réputation : +6/-1
      • Ovale Bleu
    • Véhicule: Ford Fiesta '15
    Re : [2000rs] mk1 136cv
    « Réponse #8 le: 18.06.2013 - 20:15:39 »
  • Publish
  • Merci pour les photos  :)
    En effet tu as du boulot, il y en a de la voiture  :p
    Ovale Bleu Ford World - WWW.OVALE-BLEU.FR

    Hors ligne aris0145

    • Je reste un peu
    • *
    • Messages: 14
    • Réputation : +0/-0
    • Véhicule: mondeo mk1 2000rs , escort mk1 1300s , escort mk5 1400s
    Re : [2000rs] mk1 136cv
    « Réponse #9 le: 19.06.2013 - 01:57:32 »
  • Publish
  • Oui un ptit peu :lol:
    Ben disons que moi j ai mes 5 caisses definitives , apres j en ai 2 pour pieces aussi ( mondeo '96 et mercedes e220 '01 ) qui vont aller a la ferraille et une polo 6n1 normalement vendue ... ca fera un peu de place :p

    Pour le reste mon frere a donc la mazda rouge et une opel rekord de '68 :)

    Hors ligne aris0145

    • Je reste un peu
    • *
    • Messages: 14
    • Réputation : +0/-0
    • Véhicule: mondeo mk1 2000rs , escort mk1 1300s , escort mk5 1400s
    Re : [2000rs] mk1 136cv
    « Réponse #10 le: 22.06.2013 - 04:51:05 »
  • Publish
  • voila moteur posé :up:


    tout de suite ca annonce la couleur :whistle:


    il a fallu trouver quelques solutions , entre autre pour les cardans : ceux de 2L sont plus gros que ceux de 1L6 donc les tripodes ne rentraient pas dans les noix coté boite ( environ 3mm de difference )
    j ai donc démontés les tripodes de leurs cardans respectifs de 1600 pour les montés sur ceux de 2L mais la encore probleme , le cardan est plus epais sur le 2L :fou:
    a defaut d avoir des noix de boites de 2L manuelle ( encore differents de ceux d automatique ) a glisser en lieu et place de celle de 1600 sur la boite 1600 , j ai constaté et Ford m a confirmé que les moyeux avants sur mondeo peut importe la cylindrée sont identiques donc j ai installés les cardan de ma 1600 qui normalement malgré la difference de cylindrée devraient pouvoir supporter le couple , en tout cas je l espere ...  :spy:

    ensuite au moment fatidique du test de demarrage ... la charogne a pas voulu démarrer :heink:
    j ai assez vite compris pourquoi mais j ai stressé pendant 15-20min quand meme :p
    j ai directement testé l allumage avec une ancienne bougie et ne voyant aucune etincelle apparaitre , ben le soucis etait tout trouvé et je me suis rappelé de quelque chose que j avais vu dans ma R.T.A a ce sujet :
    - le boitier de gestion electronique moteur EEC iv integre le module d allumage EDIS 4
    - le module d allumage est entierement intégré a l EEC iv SAUF sur les modeles a transmission auto , le module est complementaire et déporté

    voila probleme trouvé  :na2:  ayant recupéré un faisceau electrique pour une manuelle et donc depourvu d une fiche supplementaire pour l EDIS 4 car supposer etre dans l EEC iv , je ne pouvais mal d avoir d allumage :P

    n ayant malheureusement pas sous la main de boitier elec pour 2L ou 1L8 ( selon ma revue technique ceux ci seraient identiques ) j ai installé a titre provisoire le boitier de ma 1600 , ce qui fait que dans l immediat l auto-fonctionne mais en mode "petit pauvre"  :D

    petite video du demarrage pendant que je faisais les purge de LDR et d ATF
    https://www.youtube.com/watch?v=KFYMUplvAA0&feature=player_embedded

    VOILA FINIE !!!
    Le projet est abouti et tout fonctionne c est nickel , j ai fais +- 100km avec cette nuit et elle va impec , a part de temps en temps l impression qu elle manque de souffle , surement du au boitier de 1600 ;)

    j aimerais pouvoir comparer la boite de 1600 sans doute plus courte avec une de 2L d origine mais n ayant jamais eu le loisir d en essayer une autre que mon automatique j peux pas vraiment donner d avis objectif ...
    en tout cas malgré le boitier de 1600 , elle arrache  :love:  , les accelerations sont bluffantes , en dessous de la barre des 10s pour le 0 a 100 je pense , d apres un site avec la 2L manuelle et boite 2L d origine elle doit le faire en 8,7s , c est +- ce que je dois faire  :)
    pour le reste , elle grimpe non stop jusque 180 et s essoufle un peu ensuite mais continue a monter jusque 230 compteur ( 210 au gps ) sur ses 195/50r15 , faute de distance et avec un roulement arriere droit a remplacer j ai preferé arreté la mais j etais pas a fond ... alors avec le boitier electronique adequat ... :evil:  :evil: :evil:

    voila ben terminer pour l instant :dieu:
    prochaines nouvelles quand je remplacerai le boitier , j ai en vue un boitier de 1800 xr3i 130cv ou un RS2000 d escort mk5 , reste a voir si les prises sont les meme :mondeo:

    Hors ligne aris0145

    • Je reste un peu
    • *
    • Messages: 14
    • Réputation : +0/-0
    • Véhicule: mondeo mk1 2000rs , escort mk1 1300s , escort mk5 1400s
    Re : [2000rs] mk1 136cv
    « Réponse #11 le: 24.06.2013 - 13:57:05 »
  • Publish
  •  :cool: retour de sortie a Doel du cote d Anvers hier avec des amis



























     :mrgreen: